하위브라우저 알림 플러그인(for WordPress)

Explanation

일하다 자주 쓸거 같아서 만들었다가 예행연습 삼아 등록까지 해본 플러그인.
활성화하면 IE7이하의 브라우저로 접속시 상단에 브라우저 업데이트를 권유하는 창이 뜬다.
코드는 아주 간단하다. 수정할 사항이 있다면 직접 플러그인 편집기를 통해 수정해서 사용하면 된다.

Leave a Reply

  1. 굿굿굿 정말 유용한 플러그인!!

    • 너무 부족함 많은 자료에 이렇게 좋게 평해주셔서 감사합니다 :D